ホーム » 情報源 » WordPressのアップデートを!!

WordPressのアップデートを!!

読了までの目安時間:約 1分

とりさん です。
 
WordPressを使っているあなたは
アップデートをしていますか?
 
今回のアップデートは
クロスサイトスクリプティング(XSS)
の脆弱性などセキュリティ問題が修正されました。
 
アップデートをしないでいると
匿名ユーザーにWebサイトを乗っ取られる
可能性があるそうです。
 
ITmedia エンタープライズの記事によると
安全を保つために全てのプラグインを更新
するよう呼びかけています。
 
ITmedia エンタープライズ
→ WordPressがアップデート、深刻な脆弱性解決でプラグイン更新も
 
早急にWordPressをアップデートして
大切なあなたのサイトを守りましょう。
 
 

 

この記事に関連する記事一覧

無料メルマガ登録
私のページ
最近の投稿
メール配信システム